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INTRODUCTION
Inter-Tel® Unified Messaging version 2.3 provides a means for you to view, play, and
manage your voice mail messages from your desktop PC using Microsoft® Outlook®.
This user guide assumes that you are familiar enough with Microsoft Outlook to take
full advantage of its features. This user guide covers only the Unified Messaging-spe-
cific features that are not covered in the Microsoft documentation, which includes the
following:
• Sending voice mail messages using Outlook (see page 4)
• Receiving voice mail messages in your Outlook Inbox (see page 7)
• Downloading messages to your PC (see page 9)
• Sending faxes using Outlook (see page 10)
• Receiving faxes in your Outlook Inbox (see page 18)
• Customizing your Unified Messaging settings (see page 19)
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SYSTEM REQUIREMENTS
Your Unified Messaging software should have been loaded and configured for you by
a trained technician. However, in case you need to install the software by yourself, the
following is a list of the minimum system requirements for using Unified Messaging
on your PC. The setup information is described on page 19. 

NOTE: UM v2.3 requires Inter-Tel’s Enterprise® Messaging product. For complete
installation and configuration instructions, refer to the Enterprise® Messaging Installa-
tion Manual (part number 780.8006).

Hardware
• IBM-compatible PC
• 300 MHz or faster microprocessor
• Monitor
• Mouse
• 128 megabytes (MB) of RAM
• 20 MB available hard disk space
• CD-ROM drive
• Inter-Tel endpoint (optional — used for record and playback of voice mail)
• Sound Card, Microphone, and/or Speakers (optional — used for PC record and

playback of voice mail)

Software
 • Microsoft Windows 2000, or XP (with Administrator rights)
 • Microsoft Outlook 2000, 2002, or 2003
 • Voice Processing voice mailbox must be configured for Unified Messaging.
 • Microsoft Outlook Exchange E-mail functionality with the following services:

 – Outlook Address Book
 – E-mail transport service (for Unified Messaging Integrated Solution)

NOTE: If your installation does not use Microsoft Exchange, refer to the
Enterprise Messaging Installation Manual for special instructions.

CAUTION

Currently Inter-Tel does not support Unified Messaging in a terminal server (such
as Citrix®) environment. Inter-Tel is not responsible for network registry issues
that are caused by using a terminal server.
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UNDERSTANDING THE UNIFIED MESSAGING OPTIONS
This section describes the options that are used in Unified Messaging. The following
screen shows a typical Microsoft Outlook Inbox folder, after the Unified Messaging
Client software has been installed. The message shown in the Inbox folder is a mes-
sage that was received via Unified Messaging. Notice that it has a special voice mail
icon ( ) so it is easily distinguishable from other message types. The same icon also
appears as the last button on the right side of the tool bar, next to the Fax icon ( ).
These icons are used for composing new voice mail and fax messages 

Actions Menu 
The Actions drop-down menu contains the standard Microsoft Outlook options plus
the “New Voice Message” and “New Fax Message” options. These options are used
for sending voice and fax messages, as described later in this guide.

Tools Menu
The Tools drop-down menu contains the standard Microsoft Outlook Tools options
and the “Unified Messaging Options” menu item. When you select Unified Messag-
ing Options from the Tools menu, a configuration dialog box appears. For instructions
on using the configuration dialog box, see page 19.

VOICE MAIL AND FAX ICONS

 

VOICE MAIL ICON
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USING UNIFIED MESSAGING
This section describes how to use the Unified Messaging features to complete tasks.

Sending Voice Mail Messages
Unified Messaging allows you to compose a voice message using the message “com-
position” form, as shown below. You can record a message using either a PC micro-
phone or your endpoint. Once the message is recorded, it is delivered to a mailbox on
the EM system and/or to an e-mail address from your address book.
To send a message:

1. Select New Voice Message from the Actions drop-down menu, or select the
voice mail icon ( ) in the tool bar. The following dialog box appears.

2. Enter the required information in the following fields:
 • To: Enter the recipient’s voice mailbox number or e-mail address. 
 • Cc: Enter the recipient’s voice mailbox number or e-mail address. 

NOTE: To choose the address from an address book, click the To or Cc but-
ton. When the directory dialog box appears, select the desired names from the
address book and click OK.

 • Bcc: Enter the recipient’s voice mailbox number or e-mail address in this
field, if desired.

 • Subject: Enter a brief description of the subject of the message.
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3. Select the device you will use for recording. You can record the message using
the endpoint handset or speakerphone, or you can use a microphone connected
to your multimedia PC.
 • Phone: When you click the record icon ( ), a call is placed to the speci-

fied extension that is programmed in the General tab configuration option,
shown on page 19. (If this field is blank, and you attempt a playback or
recording over an extension, you will be prompted to enter the extension.)
The endpoint rings until answered. Answer the call and record your message
by speaking into the handset. When you hang up, the recording is stopped
automatically. You may also stop the recording by clicking the stop icon
( ).

 • Speakers: The recording begins as soon as you click the record icon ( ).
Speak into the PC microphone to record your message. Then click the stop
icon ( ) to end the recording.

If you want to replay your message, click the play icon ( ). The message is
played through the PC speakers or the specified extension, depending on how it
was recorded. Click the pause icon ( ) to pause the playback. 
If you want to re-record your message, click the record icon ( ) again. The fol-
lowing dialog box appears. 

Click one of the following:
 • Append: Adds to your message.
 • Record Over: Erases and re-records your message.
 • Cancel: Leaves the message unchanged.
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4. To set additional options, click the Options tab. The following dialog box
appears.

Set the following options, as necessary:
 • Exclamation Point Icon ( ): Sets a message as “Priority.” (This places

your message ahead of all other waiting messages in the receiving mailbox.)
 • Key Icon ( ): Sets a message as “Private.” (This prevents the recipient

from forwarding it to other subscribers.)
 • Importance: Select the desired importance level from the drop-down list

box for a message. It is set to Normal by default. The available levels are as
follows:
 – Normal: Removes the importance level symbol from the message. 
 – High: Marks a message as very important. 
 – Low: Marks a message as not important. 

 • Sensitivity: Select the desired sensitivity level from the drop-down list box
for a message. It is set to Normal by default. The available levels are as fol-
lows:
 – Normal: Removes the sensitivity level symbol from the message. 
 – Personal: Marks the message as “Personal.”
 – Private: Marks the message as “Private.” 
 – Confidential: Marks the message as “Confidential.”

 • Tell me when this message has been read: Check this option if you would
like to be notified when the recipient has read the message you sent. 

5. Click Send.
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Receiving Voice Mail Messages
When new voice mail messages arrive at your mailbox, they appear in your Outlook
Inbox. When you double-click on one of the voice mail messages, a special voice
mail player dialog box appears with controls for listening to, replying to, forwarding,
and/or saving messages. The message can be played on the PC speakers or through
your endpoint (depending on how you have set it up, see page 19).

NOTE: Although priority messages are marked with a red exclamation point ( !), you
can listen to the messages in any order. 

To listen to a message:
1. Open the desired message in your Inbox using one of the following methods:

 • EITHER, Double-click on the message.
 • OR, Right-click on the message and select Open Selected Items from the

shortcut menu.
 • OR, Highlight the message and select the File menu, then select Open and

Open Selected Items.
 • OR, Highlight the message and press Ctrl+O. 
The following dialog box appears. If you have the “Automatically begin playing
message when opened” option enabled (see page 19), the message begins playing
automatically. If not, go to the next step. Note that the Subject field in the Mes-
sage tab can be modified.
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2. Select the method you want to use for playing the message:
 • Phone: A call is placed to the specified extension, and the message is played

handsfree. 
 • Speaker: The message is played over your PC’s speaker.

NOTE: If your PC is not equipped with a sound card, an error message
appears. If this occurs, use the endpoint handset instead. 

3. You can stop, pause, skip back, skip forward, or replay the message using the
buttons on the dialog box. While playing a message via speakers, keep in mind
the following:
 • Pressing the pause icon ( ) does not interrupt the playback process for the

last five seconds of a message.
 • Pressing the end icon ( ) continues message playback from the start of the

message. 
 • Pressing the skip back icon ( ) at the end of the message continues mes-

sage playback from the end of the message. If you need to listen to the end of
the message only, press the end icon ( ) followed by the skip back icon
( ).

4. When finished, click one of the following: 
 • Forward: Forwards the message to another destination. 

NOTE: If the message was marked “Private,” you cannot forward the mes-
sage.

 • Reply/Reply To All: Replies to the message.
 • Floppy Icon ( ): Saves the message.
 • Red X Icon ( ): Deletes the message.
 • Download Icon ( ): Downloads the message (see the next page for

details).
 • Up or Down Arrow Icon ( ): Scrolls to the next or previous message.

5. Close the window to exit.
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Downloading Voice Messages
Voice messages can be stored on your PC or in your mailbox. Downloaded messages
are no longer associated with your voice mailbox, they reside on your PC. 

NOTE: The location of the stored files on your PC depends on your Outlook configura-
tion.

Downloaded files can only be played through your PC speakers (using the procedure
described on the previous page), they cannot be sent to the endpoint.
How and when messages are downloaded depends on the options you chose in the
Synchronization tab (see page 21). 
To download voice messages, do one of the following:
 • Enable the Automatically download new messages from server option to auto-

matically download messages from the EM system to your PC when they arrive
in the Outlook Inbox (see page 22 for details). 

 • If you do not have the automatic download option enabled, do one of the follow-
ing:

 – Click the download icon ( ) from the message dialog box tool bar or
select the Download Voice File option from the File drop-down menu.

 – Highlight all of the messages to be downloaded from the Inbox and drag
them to another folder (except the Deleted Items folder). This is a good
way to download multiple messages at once. 

NOTE: If you drag a message from the Inbox folder to the Deleted Items
folder, it deletes the message.
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Sending Faxes
Depending on your mailbox configuration, you may also be able to use the outbound
fax feature. 

NOTE: To use outbound fax features, the EM Fax Driver must be installed on your PC. 

The outbound fax feature allows you to do:
 • Send a fax to up to 200 different telephone number destinations at once.
 • Create a custom cover page.
 • Create a personal fax library.
 • Merge several documents from your library or from the telephone system’s Fax-

On-Demand library when sending faxes.
Microsoft Outlook allows you to check the status of the fax request and keep an
address book of fax telephone numbers.
To send faxes:

1. EITHER, Select the fax icon ( ) from the Outlook tool bar or the New Fax
Message option from the Actions drop-down menu. 
OR, Select Print and choose Unified Messaging as the printer using a Microsoft
Windows application (like Word or Excel).

2. The Cover Page tab, shown below, appears. You can then create your fax docu-
ment using the procedure described on the next page.
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3. Configure your cover page in the Cover Page tab, as described below.
 • To: Enter the name of the recipient in the To field. To check recipient names,

click the check names icon ( ) or select Check Names from the Tools
drop-down menu. 

NOTE: To choose the address from an address box (such as your Contacts
list), click the To button or address book icon ( ), or select Address Book
from the Tools drop-down menu. When the directory dialog box appears, find
the correct list and place the desired names in the To text box, then click OK. 

 • Destination: If you did not select a name from your address list, you must
enter the telephone number where the fax will be sent.

 • Add to List: Adds the addressee to the Recipient list. This is used when
sending a fax to multiple recipients.

 • New: Clears the To and Destination fields.
 • Subject: Enter a brief description of the subject of the fax.
 • Comments: Enter any comments that you would like to show on the cover

page. 
 • Cover Page: Choose one of the following:

 – No Cover Page: Uses no cover page in the fax document. 
 – Server Cover Page: Uses the default cover page that is stored on the

fax server.
 – Local Cover Page: Uses a cover page that is stored on your PC. You

can then choose the template file as described below.
 • Template File and Browse: You can select a Microsoft® Word document

(*.doc) as the template for the fax cover page in addition to the existing
standard cover page file (*.cpg). Click Browse to locate the desired cover
file (.doc or .cpg), then click Open to place the file in the Template File
field. See the following page for details about using a Word document as a
template for your cover page.

NOTE: To use a .doc template, you must have Word 2000 or a later
version installed. To edit an existing  .cpg template, you must use the
Cover Page Editor software (contact Technical Support for details). 
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To select a Microsoft Word document as the template: Click Browse in
the Cover Page tab and choose the desired .doc .  By default, the
Generic.doc and Internal.doc are available. An example of the
Generic.doc is shown below.

To edit a .doc template: Use standard Microsoft Word editing techniques.
The basis of the generic cover page template is a table consisting of six fields
(in the Field column) and their corresponding textual descriptions (in the
Place Holder column). These fields, which are filled with the actual informa-
tion regarding a specific fax when the cover page is generated, can be
removed through deletion or reordered through cut-and-paste. When the
mouse cursor is placed on the table, an icon appears in the upper left-hand
corner that can be used to drag the entire table to a new location on the page.
In this manner, space can be created at the top and bottom of the page for
additional text, graphics, corporate logos, etc. Once all changes have been
made, and the new template is saved, it can be used for all future UM faxes.

For detailed information regarding tables and fields, refer to the Microsoft
Word Help.

 • View Cover Page: Allows you to view your cover page template. If you
click this button, the cover page appears in a separate dialog box.

Field Place Holder
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4. Click on the Recipient List tab. The following dialog box appears. The Recipi-
ent List tab allows you to verify the recipient(s) you have selected. 

If desired, do any of the following:
 • Send Fax: Highlight the desired fax request and click Send Fax.
 • Save: Highlight the desired fax request and click the floppy icon ( ) or

select Save from the File drop-down menu.
 • Delete: Highlight the desired fax request and select Delete from the File

drop-down menu.
 • Fax Library: Allows you to select a document from the Corporate Library

(the Fax-On-Demand Library) or your own Personal Library. Click the
library icon ( ) or select Fax Library from the File drop-down menu.

 • Preview Fax: Allows you to view the fax request in a different dialog box.
Highlight the desired fax request and click the preview fax icon ( ) or
select Preview Fax from the File drop-down menu.

 • Next or Previous: Scrolls to the next or previous fax request. Click the up or
down arrow icon ( ) or select the Next or Previous option from the View
drop-down menu.
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 • Options: If you select Options from the Tools drop-down menu, the follow-
ing dialog box appears. 

If desired, configure the fax request information using one of the following
tabs:

 – Fax Options: Contains the same fields that are in the Fax Option tab.
See page 23 for details. 

 – Fax Library: Contains the same fields that are in the Fax Library tab.
See page 24 for details. 

 – Cover Page: Contains the same fields that are in the Cover Page tab.
See page 25 for details. 
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5. Click on the Fax Documents tab. The following dialog box appears. The Fax
Document tab allows you to determine the document(s) that will be sent. 

 

The Fax Documents tab shows the fax file(s) list that includes the following
fields: 
 • Doc Type: Indicates whether the document is from your “Local” or “Sys-

tem” library.
 • Document ID: Shows the path name or Fax Library number of the docu-

ment.
 • Pages: Shows how many pages are in the document. 
Use the following fields to select the file(s) to be faxed: 
 • Add Files: Adds a file to the fax list. A dialog box appears that allows you to

browse and locate the file. When you click Open, the file is added to the list
as a “Local” document with a path name.

 • Remove Files: Removes a document from the list. Highlight the desired doc-
ument and click Remove File. You are asked if you are sure you want to
remove it. Click Yes to accept.

 • Print Preview Icon ( ): Opens a separate dialog box that shows a full-size
copy of the fax document.

 • Move Up/Move Down Buttons: Allow you to change the order of the docu-
ments that you send.
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 • Fax Library or Fax Library Icon ( ): Allows you to select a document
from the Corporate Library (the Fax-On-Demand Library) or your own Per-
sonal Library. If selected, the dialog box shown below appears.

The Fax Document Library has the following options:
 • Corporate Library: Select Corporate Library to access the list of fax docu-

ments from the telephone system’s Fax-On-Demand library. To select a fax
document, highlight the document in the document list. Only an administra-
tor can modify, add, or delete fax documents to the Corporate Library.

 • Personal Library: Select Personal Library to access the list of fax docu-
ments from your Personal Library. To create your Personal Library, you can
add fax documents from the fax template folder. To add a fax document to
your Personal Library, right-click in the document list and select Add. Select
the fax document from the CPTemplate folder and click Open. To delete a
fax document from your Personal Library, right-click the document in the
document list and select Delete.

 • Path: Shows the path name for your Personal Library. It is shown for refer-
ence only and cannot be changed.

 • Preview: The preview is automatically displayed in the thumbnail sketch
area in the right side of the dialog box. If you do not want the thumbnails to
appear, uncheck the Preview option.

 • Send: Adds the selected document to the list in the Fax Documents tab.
 • View: Opens a separate dialog box that shows a full-size copy of the fax

document.
 • Cancel: Exits the Fax Document Library window. 

Thumbnail Sketch
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6. Click on the Options tab. The following dialog box appears. The Options tab
allows you to set a time and date for the fax delivery. 

The options include the following:
 • Deliver Immediately: Sends the fax immediately. This is enabled by

default.
 • Delay delivery until after: If you want to set the fax delivery for a later date

or time, uncheck the Deliver Immediately option and enter the correct infor-
mation in the Date and Time fields.

 • Cover Page Options: Allows you to edit the From Name field in the cover
page.

7. When you have completed the setup for the fax, and you are ready to send it,
click Send Fax on the tool bar. 

NOTE: You can check on the status of the fax by checking the Sent Faxes folder
in Outlook. The fax status indicates success or failure only.
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Receiving Faxes
If your station is programmed to receive faxes, your incoming faxes appear in your
Outlook Inbox.
The e-mail message sent by the voice mail contains a file with the name FAX.tif.
To view the fax, you must open the .tif file using graphics software.
To view a fax:

1. Open the desired message from your Inbox using any of the following methods:
 • Double-click on the message using the mouse.
 • Right-click on the message and select Open Selected Items from the pull-

down list.
 • Highlight the message and select the File menu, then select Open and Open

Selected Items.
 • Highlight the message and press Ctrl+O. 

2. Double-click on the .tif file to view the fax. Your graphics software automati-
cally opens and displays the fax document.
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SETTING UP UNIFIED MESSAGING
You can customize your Unified Messaging by selecting the Unified Messaging
Options from the Tools menu. The configuration dialog box, shown below, appears.
Instructions for using the tabs on the configuration dialog box are described in the fol-
lowing pages.

General Tab
The General tab shows some general configuration options. 

The options include the following:
 • Station Extension: Enter the extension number of the station that you will use

when playing or recording messages via the telephone interface. If this field is
blank and you attempt a playback or recording over an extension, you are
prompted to enter the extension.

 • Default Audio Device: Select the audio device that you will use for playing mes-
sages. You can choose the PC speakers (Speaker) or your endpoint (Phone).

 • Automatically begin playing message when opened: Check this box to have
voice messages automatically play when you open them.

 • Save only message header in the Sent Items folder: Check this box to save
only the message header in the Sent Items folder for voice messages you send. If
this box is not checked, the message header and recording are saved.
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Delivery Tab
The Delivery tab allows you to configure what happens when a new voice mail mes-
sage arrives in your Inbox. 

The options include the following:
 • Play a sound when a new voice message arrives: Check this box if you want to

hear a sound whenever you receive a new message. (The sounds are set below.)
 • New message sound: Check this box if you want a “new message” sound. Then

enter the path of the .wav file that you would like to use.
 • Priority message sound: Check this box if you want a special sound played

when you receive a “priority message.” Then enter the path of the .wav file that
you would like to use. This sound will play prior to the “new message” sound.

 • Include “From” and sender’s name: (This option only applies to messages that
are received from EM mailboxes that have recorded directory names.) Check this
box to play the “new message” and/or “priority message” sounds followed by the
“From” .wav file in this File box, then the sender’s recorded directory name. For
example, when this option and the “new message” sound are enabled, you may
hear something like “You have voice mail” (new message sound), “from” (this
file), “John Doe” (directory name). 

NOTE: The .wav file for this option is expected to contain the word “from.” So if
you change the file for this option, you may not receive the expected results.
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Synchronization Tab
The Synchronization tab allows you to program what happens when you receive or
delete a voice message. 

The options include the following:
 • Move to Deleted Items folder: If this option is checked, voice messages that you

delete from the Outlook Inbox will be moved to the Deleted Items folder, and the
message in your EM mailbox remains unchanged. You can also move the mes-
sage to another folder without deleting it from your voice mailbox. To perma-
nently delete the message from the server, you must login to your voice mailbox
and erase the message. This is the default setting. 

 • Delete from voice mail server: If this option is checked, voice messages that
you delete from the Outlook Inbox will be deleted from your EM mailbox and
from your PC. The messages will not be moved to the Outlook Deleted Items
folder. However, if you also have the Delete message from server after down-
load option enabled (as described on the next page), moving the message to any
other folder is considered a download and results in the message being deleted
from your voice mailbox.

NOTE: To retrieve a deleted message, use the Voice Processing Undelete fea-
ture. For more information on this feature, refer to your endpoint user guide.
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 • Automatically download new messages from server: If this option is checked,
new voice messages are automatically downloaded from the EM system to your
PC when they arrive in the Outlook Inbox. If this option is not checked, you can
download messages manually (see page 9). Downloaded messages are no longer
associated with your EM mailbox; they reside on your PC. If you want to play
downloaded messages through the endpoint, do not check this option, and instead
store the voice mail messages on the EM system. 

NOTE: If this option is selected without also selecting the Delete message from
server after download option described below, you must login to your voice mail-
box and delete the message to completely erase it. 

 • Delete message from server after download: If this option is checked, mes-
sages are automatically deleted from your EM mailbox after they are downloaded
to your PC. This applies to messages that are automatically downloaded (see
option above), manually downloaded (using the File menu option), or moved
from the Inbox to another folder. 

NOTE: It is recommended that this option be selected if the automatic download
option is selected or if you will be manually downloading messages. 
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Fax Options Tab
The Fax Options tab, shown below, allows you to configure some general fax options. 

The options include the following:
 • Start Unified Messaging Print Manager: If this option is checked, the Print

Manager is started after the fax print driver has created the .tif image of the
printed document. If this option is not checked, the Print Manager is bypassed,
and the Compose Fax form is displayed.

 • Active Requests: 
— Automatically delete from server: If this option is checked, active fax

requests that are deleted from the Sent Faxes folder are automatically deleted
from the EM system queue.

— Prompt to delete from server: If this option is checked, when an active fax
request is deleted from the Sent Faxes folder, you are prompted to delete it
from the EM system queue.

• Inactive Requests: 
— Automatically move to Deleted Items folder: If this option is checked,

when an inactive fax request is deleted from the Sent Faxes folder, the fax
request is automatically moved to the Deleted Item folder.

— Prompt to move to Deleted Items folder: If this option is checked, you are
prompted to move inactive fax requests to the Deleted Items folder. If it is
not checked, inactive fax requests are automatically moved to the Deleted
Items.

NOTE: Fax requests are classified as “Active” when they are still in the outbound
queue on the fax server and “Inactive” when they are no longer in the server's
queue.
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Fax Library Tab
The Fax Library tab, shown below, allows you to program where your keep your fax
library and how you view the faxes in the library. 

The options include the following:
 • Personal Fax Library Directory: Enter the path to your personal fax library.
 • Fax Library Manager Default View: Select whether your want to see your Per-

sonal Library or the system-wide Corporate Library (Fax-On-Demand) when
you use the Fax Library Manager. (The Personal Library exists on your PC, and
the Corporate Library exists on the fax server.)

 • Use Integrated Viewer: Allows you to use the fax viewer built in to the Unified
Messaging software to view faxes.

 • Use Custom Viewer: Allows you to specify the program to view faxes. To spec-
ify the program, click Browse and select the program that you would like to use,
then click Yes. The program path name will appear in the Viewer edit box.
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Cover Page Tab
The Cover Page tab, shown below, allows you to configure the fax cover page
options.

The options include the following:
 • Default Cover Page Location: Specify the default location of the file that con-

tains the cover page. Select one of the following:
— Local: The cover page is stored locally on your PC.
— Server: The cover page is stored in the fax server.
— None: A cover page will not be sent with the fax.

 • Default Cover Page “From” Name: 
— Messaging Application Programming Interface (MAPI) Mailbox Name:

Allows you to use the “From” name on locally generated cover pages as your
MAPI mailbox name.

— User defined: Enter your own name for the cover page “From” field. 
 • Include original Cover Page on retransmit: If this box is checked, the cover

page will not be changed if the fax is transmitted again. If this box is not checked,
you will be able to change the cover page before retransmission.

 • Default Template Directory: Click Browse to specify the directory that con-
tains your local cover page template files. Then click OK.

 • Default Template File: Click Browse to specify the default file that you will use
for your local cover page when sending a fax. Then click OK. 
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Adding Columns to Folders
You can add columns to the Inbox and/or Send Faxes folder headings to show the fax
or voice mail information your Outlook mailbox receives. There are two types of Uni-
fied Messaging-related forms that you can add to the headings. Each form has fields
that can be added to the headings as a column:
 • Unified Messaging Fax Forms: Contains Comments, Company, Delivery Date,

Destination Fax, Document List, Failures, Last Status, Pages, Pages Sent,
Request ID, and Status fields.

 • Unified Messaging Voice Forms: Contains Voice Mail Status and Voice Mail
Length fields.

See page 29 for details about each field.
To add columns to the Inbox and/or Send Faxes folders:

1. Right-click on one of the columns in your Inbox or Sent Faxes heading (such as
From or Subject), as shown below.

2. Select Field Chooser from the menu. The Field Chooser menu, shown on the
next page, appears.
26 Unified Messaging User Guide



3. Select Forms... from the pull-down menu, as shown below. 

4. The Select Enterprise forms for this folder dialog box, shown below, appears.

EITHER, Double-click on Inter-Tel Unified Messaging Fax Form (or Inter-Tel
Unified Messaging Voice Form) in the left list box to add it to the Selected
Forms list box. 
OR, Select Inter-Tel Unified Messaging Fax Form (or Inter-Tel Unified Mes-
saging Voice Form) and click Add. The selected form is added to the Selected
Forms list box. 
If you would like to display the forms grouped by topic-related category in the
box, select Show categories.

5. Click Close. 
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6. In the Field Chooser, select Inter-Tel Unified Mes-
saging Fax Form (or Inter-Tel Unified Messag-
ing Voice Form). The available fields are
displayed in the list, as shown on the right. The
Field Chooser provides the following options: 
 • New: Creates a new field. When the Text Field

dialog box appears, enter the field information
that you would like to use, then click OK.

 • Delete: Deletes a field. 

NOTE: Pre-programmed fields cannot be
deleted, and the Delete button is grayed out.

7. While viewing the list you want to use, drag and
drop the desired field to the desired location in your Inbox heading, as shown
below.

To remove a field: Select the unwanted field and drag it off the heading, or right-
click on the unwanted field and select Remove This Column.
To change the size of a column: Drag the column’s right edge.
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The following table shows the recommended fields that can be used for your Inbox
folder.

NOTE: If desired, you can use any desired forms from the Field Chooser list, not just
the forms described in this section.

The following table shows the recommended fields that can be used for your Sent
Faxes folder.

FIELD SHOWS:

Frequently Used Fields
Received The date and time Outlook received the message.
Sent The date and time that EM received the message.
Unified Messaging Voice Form
VM Length The length of the voice mail message in seconds.
VM Status The status of the voice mail message. There are three possible 

designations:
• New: EM has this marked as a new message that has not

been heard.
• Saved: EM has this marked as a saved message
• Local: This message has been downloaded to Outlook

(on your PC).

FIELD SHOWS:

Unified Messaging Fax Form
Comments The “Comment” field of the cover page.
Company This is currently not supported.
Delivery Date The date and time the fax job was sent to the Unified Messag-

ing Server for processing.
Destination Fax The telephone number to which you sent the fax.
Document List The document list from the fax document libraries that you 

attached to the fax.
Failures The number of times the fax failed while it was being sent.
Last Status Update The date and time the status of the fax job was last updated.
Pages The total number of pages contained in the fax.
Pages Sent The total number of pages successfully sent.
Request ID The code received from destination fax machine.
Status The real-time status of the fax (pending, calling, answered, 

sending page 1, successful, etc.).
To The “To” line of cover page.
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